<!DOCTYPE html>
 
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-MX" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"b40da7962fc3e0863e031c0516a48abe",petok:"793e3a1838d51211a942ac3a75999bc610f9ae87-1474074297-1800",zone:"s21.gt",rocket:"0",apps:{"ga_key":{"ua":"UA-75294004-2","ga_bs":"2"}},sha2test:0}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=0489c402f5/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75294004-2', 'auto');
  ga('send', 'pageview');

</script>
<meta charset="UTF-8"/>
<meta name="viewport" content="initial-scale=1.0"/>
<link rel="pingback" href="http://www.s21.gt/xmlrpc.php"/>
<title>WhatsApp pronto le pedirá su dirección de correo electrónico | Siglo.21</title>
 
<meta name="google-site-verification" content="EAW7mvWdbBhZiL_H9ckAA41yNyL8LRQToAt7vJO4k1M"/>
 
<link rel="canonical" href="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="WhatsApp pronto le pedirá su dirección de correo electrónico | Siglo.21"/>
<meta property="og:description" content="Los promotores de la aplicación de mensajería WhatsApp vincularán en su próxima versión las cuentas de los usuarios con su dirección de correo electrónico. Según ha revelado el perfil de Twitter WABetaInfo, especializado en adelantar novedades tecnológicas, en su próxima versión la popular aplicación de mensajería hará uso del correo electrónico de sus usuarios. WABetaInfo... Read More"/>
<meta property="og:url" content="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/"/>
<meta property="og:site_name" content="Siglo.21"/>
<meta property="article:publisher" content="https://www.facebook.com/s21gt"/>
<meta property="article:author" content="https://www.facebook.com/s21gt"/>
<meta property="article:tag" content="correo electrónico"/>
<meta property="article:tag" content="portada"/>
<meta property="article:tag" content="Tecnología"/>
<meta property="article:tag" content="whatsApp"/>
<meta property="article:section" content="Tecnología"/>
<meta property="article:published_time" content="2016-09-16T14:45:13-06:00"/>
<meta property="article:modified_time" content="2016-09-16T18:08:48-06:00"/>
<meta property="og:updated_time" content="2016-09-16T18:08:48-06:00"/>
<meta property="fb:app_id" content="177972915925623"/>
<meta property="og:image" content="http://www.s21.gt/wp-content/uploads/2016/09/whatsapp-correo-01.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="535"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Siglo.21 &raquo; Feed" href="http://www.s21.gt/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Siglo.21 &raquo; RSS de los comentarios" href="http://www.s21.gt/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Siglo.21 &raquo; WhatsApp pronto le pedirá su dirección de correo electrónico RSS de los comentarios" href="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.s21.gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='esdc-css-css' href='http://www.s21.gt/wp-content/plugins/electric-studio-download-counter/css/esdc-dp.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='esdc-css-main-css' href='http://www.s21.gt/wp-content/plugins/electric-studio-download-counter/css/esdc-custom.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.s21.gt/wp-content/themes/urbanmag/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='Raleway-google-font-css' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='Montserrat-google-font-css' href='http://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700&#038;subset=latin&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='superfish-css' href='http://www.s21.gt/wp-content/themes/urbanmag/plugins/superfish/css/superfish.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dlmenu-css' href='http://www.s21.gt/wp-content/themes/urbanmag/plugins/dl-menu/component.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.s21.gt/wp-content/themes/urbanmag/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-fancybox-css' href='http://www.s21.gt/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='flexslider-css' href='http://www.s21.gt/wp-content/themes/urbanmag/plugins/flexslider/flexslider.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-responsive-css' href='http://www.s21.gt/wp-content/themes/urbanmag/stylesheet/style-responsive.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-custom-css' href='http://www.s21.gt/wp-content/themes/urbanmag/stylesheet/style-custom.css?ver=4.6.1' type='text/css' media='all'/>
 
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden;}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.s21.gt/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.s21.gt/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none;}}</style>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ESDC_JS = {"ajax_url":"http:\/\/www.s21.gt\/wp-admin\/admin-ajax.php","count_nonce":"ff64695056","ds_nonce":"e1dce44f2b","tracked":"[\"pdf\",\"doc\",\"xls\",\"docx\",\"xlsx\",\"csv\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/plugins/electric-studio-download-counter/js/esdc.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.s21.gt/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.s21.gt/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.s21.gt/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.s21.gt/?p=28472'/>
<link rel="alternate" type="application/json+oembed" href="http://www.s21.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.s21.gt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.templates.twitter = "${title} >> vía @siglo21gt ${link}";
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://www.s21.gt/wp-content/uploads/2016/04/802132088_18021355090972154028.jpg" type="image/x-icon"/> 
<!--[if lt IE 9]>
<script src="http://www.s21.gt/wp-content/themes/urbanmag/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.s21.gt/wp-content/themes/urbanmag/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
                var wpversion = "4.6.1";
                var agca_version = "5.6.3";
                var agca_debug = false;
                var jQueryScriptOutputted = false;
                var agca_context = "page";
                var agca_orig_admin_menu = [];
                function initJQuery() {
                    //if the jQuery object isn't available
                    if (typeof(jQuery) == 'undefined') {
                        if (! jQueryScriptOutputted) {
                            //only output the script once..
                            jQueryScriptOutputted = true;
                            //output the script (load it from google api)
                            document.write("<scr" + "ipt type=\"text/javascript\" src=\"//ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js\"></scr" + "ipt>");
                        }
                        setTimeout("initJQuery()", 50);
                    } else {
                        jQuery(function() {
                            try
                            {
                                                                jQuery('#wpadminbar').show();
                                
                                        
                                                                        


                                                                                                                
                                    }catch(ex){}
                        });
                    }
                }
                initJQuery();
            </script>
<script type="text/javascript">
                var agca_global_plugin_url = 'http://www.s21.gt/wp-content/plugins/ag-custom-admin/';            </script>
<script type="text/javascript" src="http://www.s21.gt/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=5.6.3"></script>
<script type="text/javascript">
                jQuery(document).ready(function(){
                                    });
            </script>
<link rel="icon" href="http://www.s21.gt/wp-content/uploads/2016/05/cropped-802132088_18021355090972154028-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.s21.gt/wp-content/uploads/2016/05/cropped-802132088_18021355090972154028-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.s21.gt/wp-content/uploads/2016/05/cropped-802132088_18021355090972154028-180x180.jpg"/>
<meta name="msapplication-TileImage" content="http://www.s21.gt/wp-content/uploads/2016/05/cropped-802132088_18021355090972154028-270x270.jpg"/>
<meta property="fb:pages" content="142162702518409"/>
<meta name="google-site-verification" content="EAW7mvWdbBhZiL_H9ckAA41yNyL8LRQToAt7vJO4k1M"/>
<meta name="google-site-verification" content="3jBQltXOynz4NLNkQCzL0Pu9qMCPG-5bwYwoY4eJUuA"/>
<meta name="google-site-verification" content="uqqZ0EjXb--hPjeRuTtJ_c4nYosZ0e-xh4yiYH45hT4"/>
<meta name="google-site-verification" content="OAdP7_YVkgGlIhjllw41jGEDVSs-IzhUf4YWFaO_WR4"/>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-75294004-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-28472 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '277776685943848',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="body-wrapper  style-header-2 float-menu float-sidebar" data-home="http://www.s21.gt">
 
<div class="top-navigation-wrapper">
<div class="top-navigation-container container">
<div class="top-navigation-left">
<div class="top-navigation-left-text">
<a href="http://www.corporaciondenoticias.com" style="margin-right: 20px;">Corporación de Noticias</a>
<a href="http://www.aldia.com.gt" style="margin-right: 20px;">Al Día</a>
<a href="http://www.magacin21.com" style="margin-right: 20px;">Magacín</a> </div>
</div>
<div class="top-navigation-right">
<div class="top-social-wrapper">
<div class="social-icon">
<a href="http://web@siglo21.com.gt" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/email.png" alt="Email"/>
</a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/s21gt/" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/facebook.png" alt="Facebook"/>
</a>
</div>
<div class="social-icon">
<a href="https://www.linkedin.com/company/corporaci%C3%B3n-de-noticias" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/linkedin.png" alt="Linkedin"/>
</a>
</div>
<div class="social-icon">
<a href="http://www.s21.gt/feed" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/rss.png" alt="Rss"/>
</a>
</div>
<div class="social-icon">
<a href="https://twitter.com/s21gt" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/twitter.png" alt="Twitter"/>
</a>
</div>
<div class="social-icon">
<a href="https://www.youtube.com/channel/UCHlfJeIL_BfMA6tY_GUBqGA" target="_blank">
<img width="32" height="32" src="http://www.s21.gt/wp-content/themes/urbanmag/images/dark/social-icon/youtube.png" alt="Youtube"/>
</a>
</div>
<div class="clear"></div> </div>
</div>
<div class="clear"></div>
<div class="top-navigation-divider"></div>
</div>
</div>
<header class="gdlr-header-wrapper normal-header">
 
<div class="gdlr-header-container container">
<div class="gdlr-header-inner">
 
<div class="gdlr-logo">
<a href="http://www.s21.gt">
<img src="http://www.s21.gt/wp-content/uploads/2016/03/Logo-Siglo-512-copia.png" alt="" width="472" height="107"/> </a>
<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation"><button class="dl-trigger">Open Menu</button><ul id="menu-principal" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-4709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4709"><a href="http://www.s21.gt">INICIO</a></li>
<li id="menu-item-5333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5333"><a href="http://www.s21.gt/nacional/">Nacional</a>
<ul class="dl-submenu">
<li id="menu-item-4594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="http://www.s21.gt/actualidad/">Actualidad</a></li>
</ul>
</li>
<li id="menu-item-5334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5334"><a href="http://www.s21.gt/pulso/">Pulso</a>
<ul class="dl-submenu">
<li id="menu-item-19155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19155"><a href="http://www.s21.gt/gente-21/">Gente 21</a></li>
</ul>
</li>
<li id="menu-item-4598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4598"><a href="http://www.s21.gt/opinion/">Opinión</a>
<ul class="dl-submenu">
<li id="menu-item-4601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4601"><a href="http://www.s21.gt/opinion/editoriales/">Editoriales</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4600"><a href="http://www.s21.gt/opinion/columnas/">Columnas</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4599"><a href="http://www.s21.gt/opinion/buzon21/">Buzón 21</a></li>
</ul>
</li>
<li id="menu-item-4603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4603"><a href="http://www.s21.gt/cultura/">Cultura</a></li>
<li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="http://www.s21.gt/mundo/">Mundo</a></li>
<li id="menu-item-19154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19154"><a href="http://www.s21.gt/viral/">#Viral</a></li>
<li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="http://www.s21.gt/deportes/">Deportes</a></li>
<li id="menu-item-5335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5335"><a href="http://www.s21.gt/vida/">Vida</a>
<ul class="dl-submenu">
<li id="menu-item-22264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22264"><a href="http://www.s21.gt/tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul></div> </div>
<div class="clear"></div>
</div>
</div>
 
<div id="gdlr-header-substitute"></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-principal-1" class="sf-menu gdlr-main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4709menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4709 gdlr-normal-menu"><a href="http://www.s21.gt">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5333menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5333 gdlr-normal-menu"><a href="http://www.s21.gt/nacional/" class="sf-with-ul-pre">Nacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4594"><a href="http://www.s21.gt/actualidad/">Actualidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5334menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5334 gdlr-normal-menu"><a href="http://www.s21.gt/pulso/" class="sf-with-ul-pre">Pulso</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19155"><a href="http://www.s21.gt/gente-21/">Gente 21</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4598menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4598 gdlr-normal-menu"><a href="http://www.s21.gt/opinion/" class="sf-with-ul-pre">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4601"><a href="http://www.s21.gt/opinion/editoriales/">Editoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4600"><a href="http://www.s21.gt/opinion/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4599"><a href="http://www.s21.gt/opinion/buzon21/">Buzón 21</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4603menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4603 gdlr-normal-menu"><a href="http://www.s21.gt/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596 gdlr-normal-menu"><a href="http://www.s21.gt/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19154menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19154 gdlr-normal-menu"><a href="http://www.s21.gt/viral/">#Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595 gdlr-normal-menu"><a href="http://www.s21.gt/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5335menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5335 gdlr-normal-menu"><a href="http://www.s21.gt/vida/" class="sf-with-ul-pre">Vida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22264"><a href="http://www.s21.gt/tecnologia/">Tecnología</a></li>
</ul>
</li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button"></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
<form method="get" id="searchform" action="http://www.s21.gt/">
<div class="search-text">
<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords"/>
</div>
<input type="submit" value=""/>
<div class="clear"></div>
</form>
</div>
</nav><div class="clear"></div></div></div> <div class="clear"></div>
</header>
<div class="gdlr-breadcrumbs-container container"><div class="gdlr-custom-breadcrumbs"><a href="http://www.s21.gt">Home</a> <span class="gdlr-separator">></span> <a href="http://www.s21.gt/tecnologia/">Tecnología</a> <span class="gdlr-separator">></span> <span class="current">WhatsApp pronto le pedirá su dirección de correo electrónico</span></div></div>
<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
<div class="gdlr-page-title-container container">
<h1 class="gdlr-page-title">WhatsApp pronto le pedirá su dirección de correo electrónico</h1>
<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.s21.gt/2016/09/16/">16 Sep 2016</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="http://www.s21.gt/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/#respond"><span class="dsq-postid" data-dsqidentifier="28472 http://www.s21.gt/?p=28472">0 Comentarios</span></a></div><div class="clear"></div></div>
<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="http://www.s21.gt/tecnologia/" rel="tag">Tecnología</a></div><div class="clear"></div></div>
</div>
</div>
  <div class="content-wrapper"><div class="gdlr-content">
<div class="with-sidebar-wrapper">
<div class="with-sidebar-container container">
<div class="with-sidebar-left eight columns">
<div class="with-sidebar-content twelve columns">
<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">
 
<article id="post-28472" class="post-28472 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-correo-electronico tag-portada tag-tecnologia tag-whatsapp">
<div class="gdlr-standard-style">
<div class="gdlr-blog-thumbnail"><a href="http://www.s21.gt/wp-content/uploads/2016/09/whatsapp-correo-01.jpg" data-rel="fancybox"><img src="http://www.s21.gt/wp-content/uploads/2016/09/whatsapp-correo-01.jpg" alt="" width="600" height="535"/></a></div>
<div class="blog-content-wrapper">
<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/" data-a2a-title="WhatsApp pronto le pedirá su dirección de correo electrónico"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div><p>Los promotores de la aplicación de mensajería <em><strong>WhatsApp</strong></em> vincularán en su próxima versión las cuentas de los usuarios con su dirección de correo electrónico.</p>
<p>Según ha revelado el perfil de Twitter <em><strong>WABetaInfo,</strong></em> especializado en adelantar novedades tecnológicas, en su próxima versión la popular aplicación de mensajería hará uso del correo electrónico de sus usuarios.</p>
<p><em><strong>WABetaInfo</strong> </em>ofreció imágenes que indican que en la próxima versión que prepara WhatsApp pedirá las direcciones de email para mejorar la seguridad.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">WhatsApp beta for Android 2.16.265: there are many improvements about 2FA (but it is still disabled by default). <a href="https://t.co/3gYczoDbKX">pic.twitter.com/3gYczoDbKX</a></p>
<p>&mdash; WABetaInfo (@WABetaInfo) <a href="https://twitter.com/WABetaInfo/status/775406245578670081">September 12, 2016</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;La idea es autentificar en dos pasos el acceso enviando al correo electrónico un código de seguridad. Se trata de un método de seguridad ampliamente utilizado por numerosas aplicaciones&#8221;, explicó en la publicación.</p>
<p>Esta no es la primera novedad que la aplicación de mensajería introduce desde que fue adquirida por Facebook.</p>
<p>Con información de: <a href="https://actualidad.rt.com/">RT</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.s21.gt/2016/09/whatsapp-pronto-le-pedira-direccion-correo-electronico/" data-a2a-title="WhatsApp pronto le pedirá su dirección de correo electrónico"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div></div>
<div class="gdlr-single-blog-tag">
<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="http://www.s21.gt/tag/correo-electronico/" rel="tag">correo electrónico</a><span class="sep">,</span> <a href="http://www.s21.gt/tag/portada/" rel="tag">portada</a><span class="sep">,</span> <a href="http://www.s21.gt/tag/tecnologia/" rel="tag">Tecnología</a><span class="sep">,</span> <a href="http://www.s21.gt/tag/whatsapp/" rel="tag">whatsApp</a></div><div class="clear"></div> </div>
</div>  
</div>
</article> 
<nav class="gdlr-single-nav">
<div class="previous-nav"><a href="http://www.s21.gt/2016/08/empresarios-protagonizan-serie-difundida-en-la-web/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text">Artículo anterior</span><div class="single-nav-title">Empresarios protagonizan serie difundida en la web</div></a></div> <div class="clear"></div>
</nav> 
 
 
<div class="gdlr-post-author">
<div class="post-author-title">Autor</div>
<div class="post-author-avartar"><img src="http://www.s21.gt/wp-content/uploads/2016/06/redaccion2-150x150.jpg" width="90" height="90" alt="Redacción" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo"/></div>
<div class="post-author-content">
<div class="post-author"><a href="http://www.s21.gt/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></div>
Información para una nación libre, justa y solidaria. </div>
<div class="clear"></div>
</div>
<div id="disqus_thread">
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
<div class="gdlr-item-start-content sidebar-right-item">
<div id="goodlayers-1-1-banner-widget-3" class="widget widget_goodlayers-1-1-banner-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">PORTADA MIÉRCOLES 31 DE AGOSTO DE 2016</h3><div class="clear"></div><div class="banner-widget1-1"><a href="portadas" target="_blank"><img src="http://www.s21.gt/wp-content/uploads/2016/08/SV20160831.png" alt="banner"/></a></div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox gdlr-item gdlr-widget"> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/s21gt" data-width="340" data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/s21gt"><a href="https://www.facebook.com/s21gt"></a></blockquote></div>
</div>
</div><div id="gdlr-social-counter-widget-2" class="widget widget_gdlr-social-counter-widget gdlr-item gdlr-widget"><div class="gdlr-social-counter-widget"><div class="social-counter-item social-counter-facebook"><a href="https://www.facebook.com/s21gt/" target="_blank"><img src="http://www.s21.gt/wp-content/themes/urbanmag/images/social-counter/facebook.png" alt=""/><span class="social-counter-number">404.496 Fans</span><i class="icon-angle-right"></i></a></div><div class="social-counter-item social-counter-twitter"><a href="http://twitter.com/siglo21gt" target="_blank"><img src="http://www.s21.gt/wp-content/themes/urbanmag/images/social-counter/twitter.png" alt=""/><span class="social-counter-number">281.621 Followers</span><i class="icon-angle-right"></i></a></div><div class="clear"></div></div></div><div class="widget advads-widget gdlr-item gdlr-widget"><div data-id="11135" id="advads-351037014"><p><a href="http://www.azucar.com.gt " target="_blank"><img class="aligncenter wp-image-11136 size-full" src="http://www.s21.gt/wp-content/uploads/2016/04/25_años.jpg" alt="25_años" width="300" height="247"/></a></p>
</div></div><div id="gdlr-categories-widget-2" class="widget widget_gdlr-categories-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Secciones</h3><div class="clear"></div><ul class="gdlr-categories"><li><a href="http://www.s21.gt/viral/">#Viral</a><span class="gdlr-categories-count" style="background: #0000fc">34</span></li><li><a href="http://www.s21.gt/actualidad/">Actualidad</a><span class="gdlr-categories-count" style="background: #dd3333">707</span></li><li><a href="http://www.s21.gt/cultura/">Cultura</a><span class="gdlr-categories-count" style="background: #934e00">246</span></li><li><a href="http://www.s21.gt/deportes/">Deportes</a><span class="gdlr-categories-count" style="background: #81d742">1111</span></li><li><a href="http://www.s21.gt/mundo/">Mundo</a><span class="gdlr-categories-count">585</span></li><li><a href="http://www.s21.gt/nacional/">Nacional</a><span class="gdlr-categories-count" style="background: #1e73be">1894</span></li><li><a href="http://www.s21.gt/opinion/">Opinión</a><span class="gdlr-categories-count" style="background: #939393">914</span></li><li><a href="http://www.s21.gt/pulso/">Pulso</a><span class="gdlr-categories-count" style="background: #ff8c69">871</span></li><li><a href="http://www.s21.gt/vida/">Vida</a><span class="gdlr-categories-count" style="background: #ef00af">376</span></li></ul></div><div class="widget advads-widget gdlr-item gdlr-widget"><div data-id="11434" id="advads-981375873"><p><a href="http://telegram.me/noticiasdeguatemala"><img class="aligncenter size-full wp-image-19924" src="http://www.s21.gt/wp-content/uploads/2016/05/telegram.png" alt="telegram" width="1667" height="1667" srcset="http://www.s21.gt/wp-content/uploads/2016/05/telegram.png 1667w, http://www.s21.gt/wp-content/uploads/2016/05/telegram-150x150.png 150w, http://www.s21.gt/wp-content/uploads/2016/05/telegram-300x300.png 300w, http://www.s21.gt/wp-content/uploads/2016/05/telegram-768x768.png 768w, http://www.s21.gt/wp-content/uploads/2016/05/telegram-1024x1024.png 1024w, http://www.s21.gt/wp-content/uploads/2016/05/telegram-400x400.png 400w" sizes="(max-width: 1667px) 100vw, 1667px"/></a></p>
</div></div><div id="gdlr-recent-post-widget-5" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Lo más comentado</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.s21.gt/2016/08/error-del-mequetrefe/"><img src="http://www.s21.gt/wp-content/uploads/2016/05/columnaricardomendezruiz-400x300.png" alt="" width="400" height="300"/><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.s21.gt/2016/08/error-del-mequetrefe/">El error del mequetrefe</a></div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.s21.gt/2016/08/error-del-mequetrefe/#comments"><span class="dsq-postid" data-dsqidentifier="27082 http://www.s21.gt/?p=27082">22 Comentarios</span></a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.s21.gt/2016/08/16/">16 Ago 2016</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.s21.gt/2016/06/ejercito-guatemala-bien-mal/"><img src="http://www.s21.gt/wp-content/uploads/2016/06/2-23-400x300.jpg" alt="" width="400" height="300"/><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.s21.gt/2016/06/ejercito-guatemala-bien-mal/">El Ejército de Guatemala, entre el bien y el mal</a></div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.s21.gt/2016/06/ejercito-guatemala-bien-mal/#comments"><span class="dsq-postid" data-dsqidentifier="21189 http://www.s21.gt/?p=21189">19 Comentarios</span></a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.s21.gt/2016/06/30/">30 Jun 2016</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.s21.gt/2016/08/impuestos-los-mismos-sostienen-la-pena/"><img src="http://www.s21.gt/wp-content/uploads/2016/04/columna-ramon-parellada-400x300.jpg" alt="" width="400" height="300"/><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.s21.gt/2016/08/impuestos-los-mismos-sostienen-la-pena/">Impuestos: ¡Los mismos sostienen la peña!</a></div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.s21.gt/2016/08/impuestos-los-mismos-sostienen-la-pena/#comments"><span class="dsq-postid" data-dsqidentifier="27351 http://www.s21.gt/?p=27351">13 Comentarios</span></a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.s21.gt/2016/08/18/">18 Ago 2016</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="http://www.s21.gt/2016/05/cc-suspende-dai-al-pollo/"><img src="http://www.s21.gt/wp-content/uploads/2016/05/p09a-1-400x300.png" alt="" width="400" height="300"/><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="http://www.s21.gt/2016/05/cc-suspende-dai-al-pollo/">CC suspende DAI al pollo</a></div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-comment"><a href="http://www.s21.gt/2016/05/cc-suspende-dai-al-pollo/#comments"><span class="dsq-postid" data-dsqidentifier="15663 http://www.s21.gt/?p=15663">10 Comentarios</span></a></div><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="http://www.s21.gt/2016/05/28/">28 May 2016</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div id="gdlr-post-slider-widget-2" class="widget widget_gdlr-post-slider-widget gdlr-item gdlr-widget"><div class="gdlr-post-slider-widget"><div class="flexslider"><ul class="slides"><li><a href="http://www.s21.gt/2016/09/condenan-a-barquin-cumplira-prision/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/5bfbe07a-08c2-4a45-bb74-2b4852a2fc13-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Condenan a Barquín, pero no cumplirá prisión</div></div></a></li><li><a href="http://www.s21.gt/2016/09/esta-tortuga-se-apareo-tanto-salvo-a-especie/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/91182802_hi035254269-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Esta tortuga se apareó tanto que salvó a su especie</div></div></a></li><li><a href="http://www.s21.gt/2016/09/csj-rechaza-solicitud-8-diputados-fnc/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/2c13b60d-6bb2-47bb-802c-a2143ef5d624-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">CSJ rechaza solicitud de 8 diputados de FNC</div></div></a></li><li><a href="http://www.s21.gt/2016/09/mujer-europea-alergica-al-agua/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/MUJER-ALERGICA-359x400-359x300.jpg" alt="" width="359" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Mujer europea es alérgica al agua</div></div></a></li><li><a href="http://www.s21.gt/2016/09/93-africanos-detenidos-autoridades-guatemaltecas/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/portadas-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">PNC detiene a 111 migrantes aficanos</div></div></a></li></ul></div></div></div><div class="widget advads-widget gdlr-item gdlr-widget"><div data-id="4915" id="advads-1972388443"><p><img class="aligncenter wp-image-4916 size-full" src="http://www.s21.gt/wp-content/uploads/2016/03/Anunciese-aqui-300x300.png" alt="Anunciese-aqui-300x300" width="300" height="300" srcset="http://www.s21.gt/wp-content/uploads/2016/03/Anunciese-aqui-300x300.png 300w, http://www.s21.gt/wp-content/uploads/2016/03/Anunciese-aqui-300x300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px"/></p>
</div></div><div class="widget advads-widget gdlr-item gdlr-widget"><div data-id="23756" id="advads-1082511214"><p><a href="http://www.s21.gt/tag/byron-lima/"><img class="aligncenter wp-image-23755 size-full" src="http://www.s21.gt/wp-content/uploads/2016/07/banner-Byron-Lima.png" alt="banner Byron Lima" width="300" height="300"/></a></p>
</div></div> </div>
</div>
<div class="clear"></div>
</div>
</div>
</div> 
<div class="clear"></div>
</div> 
<footer class="footer-wrapper">
<div class="footer-container container">
<div class="footer-column four columns" id="footer-widget-1">
<div id="gdlr-post-slider-widget-4" class="widget widget_gdlr-post-slider-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RECOMENDAMOS</h3><div class="clear"></div><div class="gdlr-post-slider-widget"><div class="flexslider"><ul class="slides"><li><a href="http://www.s21.gt/2016/09/condenan-a-barquin-cumplira-prision/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/5bfbe07a-08c2-4a45-bb74-2b4852a2fc13-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Condenan a Barquín, pero no cumplirá prisión</div></div></a></li><li><a href="http://www.s21.gt/2016/09/esta-tortuga-se-apareo-tanto-salvo-a-especie/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/91182802_hi035254269-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Esta tortuga se apareó tanto que salvó a su especie</div></div></a></li><li><a href="http://www.s21.gt/2016/09/csj-rechaza-solicitud-8-diputados-fnc/"><img src="http://www.s21.gt/wp-content/uploads/2016/09/2c13b60d-6bb2-47bb-802c-a2143ef5d624-400x300.jpg" alt="" width="400" height="300"/><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">CSJ rechaza solicitud de 8 diputados de FNC</div></div></a></li></ul></div></div></div> </div>
<div class="footer-column four columns" id="footer-widget-2">
<div id="calendar-3" class="widget widget_calendar gdlr-item gdlr-widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>septiembre 2016</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.s21.gt/2016/08/">&laquo; Ago</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
</tr>
<tr>
<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td><a href="http://www.s21.gt/2016/09/10/" aria-label="Entradas publicadas el 10 September, 2016">10</a></td><td><a href="http://www.s21.gt/2016/09/11/" aria-label="Entradas publicadas el 11 September, 2016">11</a></td>
</tr>
<tr>
<td><a href="http://www.s21.gt/2016/09/12/" aria-label="Entradas publicadas el 12 September, 2016">12</a></td><td><a href="http://www.s21.gt/2016/09/13/" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td><a href="http://www.s21.gt/2016/09/14/" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td><a href="http://www.s21.gt/2016/09/15/" aria-label="Entradas publicadas el 15 September, 2016">15</a></td><td id="today"><a href="http://www.s21.gt/2016/09/16/" aria-label="Entradas publicadas el 16 September, 2016">16</a></td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></div> </div>
<div class="footer-column four columns" id="footer-widget-3">
<div id="text-9" class="widget widget_text gdlr-item gdlr-widget"> <div class="textwidget"><p><img src="http://www.s21.gt/wp-content/uploads/2016/03/Logo-Siglo-512-copia.png" alt="" style="width: 200px; margin-top: 5px;"/></p>
<p><i class="gdlr-icon fa fa-phone" style="color: #dddddd; font-size: 16px; "></i> +50223072121</p>
<p><i class="gdlr-icon fa fa-envelope" style="color: #dddddd; font-size: 16px; "></i> <a href="/cdn-cgi/l/email-protection#691e0c0b291a000e05065b58470a0604470e1d" style="margin-right: 20px;"><span class="__cf_email__" data-cfemail="8dfae8efcdfee4eae1e2bfbca3eee2e0a3eaf9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>Información para una nación justa, digna y solidaria.</p>
<p><a href="http://facebook.com/s21gt" target="_blank"><i class="gdlr-icon fa fa-facebook" style="color: #dddddd; font-size: 20px; "></i></a> <a href="https://twitter.com/siglo21gt" target="_blank"><i class="gdlr-icon fa fa-twitter" style="color: #dddddd; font-size: 20px; "></i></a> <a href="https://www.linkedin.com/company/corporaci%C3%B3n-de-noticias"><i class="gdlr-icon fa fa-linkedin" style="color: #dddddd; font-size: 20px; "></i></a></p>
</div>
</div> </div>
<div class="clear"></div>
</div>
<div class="copyright-wrapper">
<div class="copyright-container container">
<div class="copyright-left">
Desarrollado con Wordpress por <a href="http://www.acp.gt" style="margin-right: 1px;"> ACP </a>para<a href="http://www.corporaciondenoticias.com" style="margin-right: 20px;"> Corporación de Noticias, S.A. </a>. </div>
<div class="copyright-right">
<a href="http://www.s21.gt" style="margin-right: 5px;"> Siglo 21 </a> 2016 Todos los derechos reservados. </div>
<div class="clear"></div>
</div>
</div>
</footer>
</div>  
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.s21.gt%2F2016%2F09%2Fwhatsapp-pronto-le-pedira-direccion-correo-electronico%2F&amp;linkname=WhatsApp%20pronto%20le%20pedir%C3%A1%20su%20direcci%C3%B3n%20de%20correo%20electr%C3%B3nico" title="WhatsApp" rel="nofollow" target="_blank"></a></div><script type="text/javascript"></script><script type='text/javascript' src='http://www.s21.gt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/themes/urbanmag/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.s21.gt/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"28472 http:\/\/www.s21.gt\/?p=28472","disqusShortname":"siglo21","disqusTitle":"WhatsApp pronto le pedir\u00e1 su direcci\u00f3n de correo electr\u00f3nico","disqusUrl":"http:\/\/www.s21.gt\/2016\/09\/whatsapp-pronto-le-pedira-direccion-correo-electronico\/","options":{"manualSync":false},"postId":"28472"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"siglo21"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.s21.gt/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>